Chinchilla-Liebhaber-Forum

Das familiäre Chinchillaforum für alle, die Chinchillas lieben. Erfahrungsaustausch, kompetente Beratung, Notfallvermittlung und Tierschutz
Aktuelle Zeit: 16.08.2018 06:06

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 13 Beiträge ] 
AutorNachricht
 Betreff des Beitrags: Seiten Ladefehler
BeitragVerfasst: 16.02.2009 11:37 
Offline
||
Benutzeravatar

Registriert: 01.2009
Beiträge: 264
Wohnort: Willich
Geschlecht: nicht angegeben
Hallo,

ich wollte mal nachfragen, ob noch wer hier manchmal Probleme hat. Ich hab das Problem, das manchmal die Seite nicht geladen werden kann, leider oft auch während ich hier aktiv bin :-( Das ist sehr nervig, denn der Server reagiert dann bis zu 10 Minuten nicht mehr und ich komm einfach nicht auf die Forumseite. An meiner Internetverbindung kann es nicht liegen, denn andere Seiten gehen normal auf.
Vielleicht weiß ja jemand einen Rat.

winke Carmen Bild

_________________
winke Carmen

Gib jedem Tag die Chance,
der schönste deines Lebens zu werden.

( Mark Twain)


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 16.02.2009 11:45 
Offline
||
Benutzeravatar

Registriert: 10.2008
Beiträge: 493
Wohnort: Riegelsberg
Geschlecht: nicht angegeben
Hallo Carmen,

mit war gehst du ins Internet? Internet Explorer oder mit was anderem?

_________________
Liebe Grüße

Monika


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 16.02.2009 12:02 
Offline
||
Benutzeravatar

Registriert: 01.2009
Beiträge: 264
Wohnort: Willich
Geschlecht: nicht angegeben
Hallo Monika,

ich nutz meist den Firefox, aber auch beim IE hab ich dieses Problem :-(

winke Carmen :hello:

_________________
winke Carmen

Gib jedem Tag die Chance,
der schönste deines Lebens zu werden.

( Mark Twain)


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 16.02.2009 12:16 
Offline
||
Benutzeravatar

Registriert: 10.2008
Beiträge: 493
Wohnort: Riegelsberg
Geschlecht: nicht angegeben
Hallo Carmen,

ich benutze auch den Firefox und mir ist es in letzter Zeit öfter schon mal passiert. Bei mir ist auch ab und an mal das Internet langsam. Nach einem Neustart geht es oft wieder.

Ich bin jetzt nicht so ein Experte, aber ich habe ab und an mal das Problem, dass ich meinem Rechner helfen könnte, weil er extrem langsam ist.

Wenn noch jemand eine andere Lösung findet dann wäre ich jetzt dankbar.

_________________
Liebe Grüße

Monika


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 16.02.2009 12:20 
Offline
||
Benutzeravatar

Registriert: 01.2009
Beiträge: 264
Wohnort: Willich
Geschlecht: nicht angegeben
Huhu Monika,

puh dann bin ich ja doch nicht die Einzige, die das Prob hat. Hatte schon mal dran gedacht ob es einfach am Server liegt, das er eben ab und an überlastet ist.
Wie gesagt, ich komm dann meist so 10 Minuten hier nicht mehr rein und dann geht es wieder.

winke Carmen :hello:

_________________
winke Carmen

Gib jedem Tag die Chance,
der schönste deines Lebens zu werden.

( Mark Twain)


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 16.02.2009 12:22 
Offline
||
Benutzeravatar

Registriert: 10.2008
Beiträge: 493
Wohnort: Riegelsberg
Geschlecht: nicht angegeben
Hallo Carmen,

ich habe es auch öfter mit anderen Seiten, ich denke das es bei mir mit zuvielen Hintergrundprogrammen zusammenhängt. Oder auch das der Server überlastet ist. Hm, ich weiß es eben nicht.

_________________
Liebe Grüße

Monika


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 16.02.2009 12:26 
Offline
||
Benutzeravatar

Registriert: 01.2009
Beiträge: 264
Wohnort: Willich
Geschlecht: nicht angegeben
Huhu Monika,

ja das kann sein. Bei mir läuft im Hintergrund nur das Ad Aware, daran kann es nicht liegen, denk ich. Ich hab das Prob sonst noch ab und zu bei wkw, da liegt es def. am Server.

winke Carmen :hello:

_________________
winke Carmen

Gib jedem Tag die Chance,
der schönste deines Lebens zu werden.

( Mark Twain)


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 16.02.2009 14:24 
Offline
||
Benutzeravatar

Registriert: 10.2008
Beiträge: 3165
Wohnort: Saarbruecken
Geschlecht: nicht angegeben
Hallo ihr Zwei,

wann habt ihr denn zum letzten Mal euren PC entmüllt?

_________________
in dubio pro reo

liebe GRüße
Sabine

Bild


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 16.02.2009 14:26 
Offline
||
Benutzeravatar

Registriert: 01.2009
Beiträge: 264
Wohnort: Willich
Geschlecht: nicht angegeben
Hallo Sabine,

da mein Mann als Graphiker auch hier am PC arbeitet is der PC immer up to date. In der Regel läuft jeden 2. Tag ein Defrag, da er immer wieder Dateien läd und löscht. Daran kann es bei mir leider nicht liegen. Leider, weil sonst hätte ich den Auslöser gefunden :-(

_________________
winke Carmen

Gib jedem Tag die Chance,
der schönste deines Lebens zu werden.

( Mark Twain)


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 17.02.2009 23:16 
Offline
Hauptadministratorin
Hauptadministratorin
Benutzeravatar

Registriert: 10.2008
Beiträge: 15411
Wohnort: Kaiserslautern (Rheinland-Pfalz)
Geschlecht: weiblich
Hallo,

ich hatte noch nie Probleme ins Forum zu kommen und ich bin ja sehr oft da. Bild

_________________
Liebe Grüße
Nicole

Bild
Ein Tierfreund zu sein, gehört zu den größten seelischen Reichtümern des Lebens
Richard Wagner


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 18.02.2009 13:08 
Offline
||
Benutzeravatar

Registriert: 01.2009
Beiträge: 348
Wohnort: Rennerod
Geschlecht: nicht angegeben
Hallo!
Ich hab auch keine Probleme hier rein zu kommen und bei mir läuft ne Menge im Hintergrund: ICQ, Internetradio, PhotoImpact.

Ich hät da noch einen Vorschlag: Installier Dir mal den CCleaner! Der löscht auch allen möglichen Datenmüll, der während der Internetnutzung anfällt. Vom Rechner nicht mehr gebrauchte Dateien usw. Seitdem wir den haben, hatte ich kaum mehr Probleme Seiten zu öffnen

_________________
Es grüßen Danny, Sammy mit Lucy und Lilly mit Charly
Bild


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 18.02.2009 17:55 
Offline
||
Benutzeravatar

Registriert: 01.2009
Beiträge: 264
Wohnort: Willich
Geschlecht: nicht angegeben
Hallo Danny,

ccleaner, ok werd ich direkt mal versuchen. danke für den Tip. :hi:

_________________
winke Carmen

Gib jedem Tag die Chance,
der schönste deines Lebens zu werden.

( Mark Twain)


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 18.02.2009 21:50 
Offline
||
Benutzeravatar

Registriert: 01.2009
Beiträge: 348
Wohnort: Rennerod
Geschlecht: nicht angegeben
Hallo

nix zu danken! Das Programm bekommst Du eigentlich überall. Wir haben es bei Computerbild geladen und meist is auch auf den DVDs immer ne Version von drauf! Kannst ja mal schreiben, ob sich Dein Problem danach gebessert hat.

_________________
Es grüßen Danny, Sammy mit Lucy und Lilly mit Charly
Bild


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 13 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
© phpBB® Forum Software | phpBB3 Forum von phpBB8.de
» Kontakt & Rechtliches Support / Hilfe Forum Gooof Webdesign Kostenloses Forum Dein Forumo Forum web tracker